Double Imiage

  • Jochen Pils
  • Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Posts: 1
  • Thank you received: 0

Double Imiage was created by Jochen Pils

I think I have the same problem that is discribed in this topic:  allvideoshare.mrvinoth.com/forum/14-gene...ns/9466-double-image
Could you please also check my website and give me advice?
pils-online.com/index.php
please login with ****/****
You will find one picture with is fine, but it is a clip frim Youtube. Ald also twi pictures of two of my videos. I don´t know why, but you will see a double picture in the middle.
Can you help?
Thanks, Jochen
Last edit: 2 weeks 4 days ago by Administrator.
2 weeks 4 days ago #9739

Please Log in or Create an account to join the conversation.

  • Posts: 2324
  • Thank you received: 1423

Replied by Administrator on topic Double Imiage

The login details you have shared with us to check the issue is not working. Please double check and send us the correct details.
2 weeks 4 days ago #9743

Please Log in or Create an account to join the conversation.

  • Posts: 2324
  • Thank you received: 1423

Replied by Administrator on topic Double Imiage

Thanks. But, your issue is different from the issue reported on  allvideoshare.mrvinoth.com/forum/14-gene...ns/9466-double-image

I understand you speak about duplicate play icon on your gallery thumbnails. One comes from our component and the other comes from your thumbnail image itself.
Example :  pils-online.com/media/com_allvideoshare/...1/15fa550b9c49b6.png

The recommended solution is to recreate the thumbnail images without this play icon and upload it again to the component.
The following user(s) said Thank You: Jochen Pils
2 weeks 4 days ago #9745

Please Log in or Create an account to join the conversation.

Time to create page: 0.091 seconds

We accept cookies to provide you the best viewing experience. By using our services, you agree to our use of cookies