New Dynamic YouTube Gallery - Embed YouTube Playlist, Channel, Live Stream in minutes. Read More

In Articles with more than 1videos only appear 1!!

  • Luis Ruiz
  • Topic Author
  • Visitor
  • Visitor

In Articles with more than 1videos only appear 1!! was created by Luis Ruiz

Hi to everyone!

I have articles with 5 or 6 videos written by the plugin code. Yesterday all works fine but from today only appear 1 video by article...

Please help!!
Last edit: 9 years 7 months ago by Administrator.
10 years 10 months ago #5624

Please Log in or Create an account to join the conversation.

  • Posts: 2478
  • Thank you received: 1451

Replied by Administrator on topic Re: In Articles with more than 1videos only appear 1!!

Kindly mail me your admin access details to This email address is being protected from spambots. You need JavaScript enabled to view it.. So, I can troubleshoot the issue.
10 years 10 months ago #5630

Please Log in or Create an account to join the conversation.

  • Luis Ruiz
  • Topic Author
  • Visitor
  • Visitor

Replied by Luis Ruiz on topic Re: In Articles with more than 1videos only appear 1!!

Hi!

I have tested this articles on Mozilla Firefox, Internet Explorer and Safari and it works fine!

Just on Google Chrome is the problem!

With my admin details you say my admin details for Joomla Administrator or for access to registered area?

Thank you!
10 years 10 months ago #5631

Please Log in or Create an account to join the conversation.

  • Posts: 2478
  • Thank you received: 1451

Replied by Administrator on topic Re: In Articles with more than 1videos only appear 1!!

I need the access for your "Joomla! administrator" area.
10 years 10 months ago #5632

Please Log in or Create an account to join the conversation.

  • Luis Ruiz
  • Topic Author
  • Visitor
  • Visitor

Replied by Luis Ruiz on topic Re: In Articles with more than 1videos only appear 1!!

I sent you the access to Joomla! administrator to your mail: admin, I'm waiting for a response.

Thank you very much!!
10 years 10 months ago #5636

Please Log in or Create an account to join the conversation.

  • Posts: 1
  • Thank you received: 0

Replied by Stephen Burger on topic Re: In Articles with more than 1videos only appear 1!!

I'm having the same issue. Funny, it only started happening recently. Firefox and IE are no problem. It seems to randomly pick one to display.

Steve
10 years 10 months ago #5669

Please Log in or Create an account to join the conversation.

Time to create page: 0.098 seconds

We accept cookies to provide you the best viewing experience. By using our services, you agree to our use of cookies